
SIP videouksefono E12W-Silver-On-Wall-V2.0 hõbedane
E12W-Silver-On-Wall-V2.0 Hall SIP‑videouksefon Wi‑Fi PoE IP65 Akuvox
152,36 € KM-ta
Hind sisaldab käibemaksu · tasuta tarne pakiautomaati
või 3 × 62,98 € – maksa 3 osas · järelmaks
Ostad mitu või vajad terviklahendust? Küsi projektihinda →
Sarnased tooted, mis on kohe saadaval
Videofon E12S V2.0 on wall 13.56MHZ NFC PoE hõbe159,09 €Laos
Videofon E12S V2.0 on wall 13.56MHZ NFC PoE must159,09 €Laos
Fono Sisemonitor S562W-V2.0-Gray-On-Wall 1024×600 hall181,70 €Laos
Sisemonitor S562-V on wall 7" PoE hall144,63 €Laos- Laost otsas
- 14 päeva tagastus
- Garantii 24 kuud
- Turvaline makse
Kategooria: IP-videodomofon
Kaubamärk: Akuvox
Mudel: E12W
Värv: Hall
Kaamera: 2 MP
Uste arv: 1
Releed: 1
Materjal: Plastik
RFID: MIFARE
Funktsioonid: Integreeritud NFC
Ühenduvus: Integreeritud Wi‑Fi, integreeritud Bluetooth
Protokollid: SIP, Wiegand
Kaitseklass: IP65
Toide: 12 V DC, PoE
Mudelikood: 00590P11
Füüsilised omadused ja toide
Korpuse materjal: plastik
Kaamera: 2 MP, automaatse valgustusega
Nupp: 1 taustvalgustusega kutsenupp
Wiegandi port: toetatud
RF-kaardilugeja: 13,56 MHz
Valgusandur: 1
Releeväljundid: 1
Sisendid: 2
MicroSD-kaardi pesa: 1
Mikrofon: -36 dB
Kõlar: 8 Ω / 1,5 W
Ethernet-port: RJ45, 10/100 Mbps adaptiivne
BLE (Bluetooth Low Energy): jah
Wi‑Fi: IEEE 802.11b/g/n, 2,4 GHz (ainult E12W mudelil)
Vandalismialarm: jah
PoE: IEEE 802.3af Power over Ethernet
12 V DC toiteühendus: kasutamiseks juhul, kui PoE-d ei kasutata
Toide: 12 V / 1 A
Kaitseklass: IP65
Paigaldus: seinale
Mõõtmed: 146 × 70 × 23 mm
Tööniiskus: 10–90%
Töötemperatuur: -40 °C kuni +60 °C
Hoiustamistemperatuur: -40 °C kuni +70 °C
Heli
SIP: v1 (RFC2543), v2 (RFC3261)
Kitsaribalised helikoodekid: G.711a, G.711μ, G.729
Lairibaline helikoodek: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Kaja summutamine
Häältuvastusega aktiveerimine (VAD)
Mugavusmüra generaator (CNG)
Video
Pildisensor: 1/2,7" CMOS
Toetatud resolutsioonid: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Videokoodekid: H.264, H.265
Maksimaalne videolahutusvõime: kuni 1920 × 1080
Maksimaalne kaadrisagedus: 1080p @ 25 fps
Vaatenurk: 123° (horisontaalne) / 69° (vertikaalne)
Valged LED-tuled hämaras pildistamiseks koos sisseehitatud valgusanduriga
Ukse sissepääsu funktsioonid
Releede individuaalne juhtimine DTMF-toonidega
Pidevalt aktiivne kaamera
Automaatne öörežiim LED-valgustusega
Valge tasakaal: automaatne
Minimaalne valgustugevus: 0,1 lux
Võrgundus ja protokollid
Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Paigaldus ja haldus
Automaatne seadistamine
Veebipõhine haldusportaal
Konfiguratsiooni varundamine ja taastamine
Sündmuste logi eksport
Ligipääsutabelite eksport ja import
Püsivara uuendamine
Süsteemilogid (sh ukse ligipääsu logid)
| Tootekood | K004505 |
|---|---|
| Tootja kood | E12W-Silver-On-Wall-V2.0 |
| Tootja | Akuvox |
| Seisukord | Uus |
| Garantii | 24 kuud |
| Tootja kood | E12W-Silver-On-Wall-V2.0 |
| Net Weight | 0.6 |
| Gross Weight | 0.7 |
| IP rating | IP65 |
| Wifi | Jah |
| Weight | 0.600000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Arvustusi veel pole. Arvustada saavad ainult selle toote ostjad – saadame lingi e-postiga pärast tarnet.
| Smartposti (Itella) pakiautomaat | tasuta |
|---|---|
| Omniva pakiautomaat | tasuta |
| DPD pakiautomaat | tasuta |
| Omniva postkontor | tasuta |
| DPD kuller | 14,88 € |
| DHL Express kuller (1–3 tööpäeva) | riigi ja kaalu järgi |
Meie laos olevad tooted: väljasaatmine 1–2 tööpäeva jooksul pärast makse laekumist. Tellimisel toodete tarneaeg on märgitud tooteinfos. Eraisikul on 14-päevane taganemisõigus – vt Tagastamine ja Garantii.






