Tasuta tarne alates 50 € Klienditugi+372 5697 3003
Akuvox

SIP uksefono S532-Silver-IP-Version hõbedane

Kood: K004503Tootja kood: S532-Silver-IP-VersionLaos: 14 tk

S532-Silver-IP-Version Hõbedane SIP uksefono S532 2MP kaamera Wiegand Linux PoE+ IP66 Akuvox

528,81€

426,46 € KM-ta

Hind sisaldab käibemaksu · tasuta tarne pakiautomaati

või 3 × 176,27 € – maksa 3 osas · järelmaks

Ostad mitu või vajad terviklahendust? Küsi projektihinda →

Meie laos – Väljasaatmine 1–2 tööpäeva jooksulPakiautomaati, kullerile või järeletulekuks
  • 14 tk laos
  • 14 päeva tagastus
  • Garantii 24 kuud
  • Turvaline makse
PayPayVISASwedbankSEBLHV
Kas see sobib sulle?Spetsialist aitab valida – kaamera, salvesti ja paigaldus.
Hõbedane alumiiniumsulamist esipaneel
2.8-tolline LCD-ekraan
Toide PoE+ või välise toiteallika kaudu
Paigaldus pinnapealne või süvistatav
Kaitseklass IP66 / IK08

Kategooria: IP-videodomofon
Kaubamärk: Akuvox
Mudel: S532
Värv: Hall
Kaamera: 2 MP
PIN-klaviatuur
Ühenduvus: Integreeritud BLE (Bluetooth Low Energy)
Releed: 2
Materjal: Alumiinium
RFID: MIFARE, NFC
Liidesed: RS-485, Wiegand
Protokoll: SIP
Kaitseklass: IP66
Toide: 12 V DC, PoE
Tehnoloogia: Linux
Mudelikood: 00819P11

Füüsilised omadused ja toide
Esipaneel: alumiinium
Kaamera: 2 MP, automaatse valgustusega
Ekraan: 2,8-tolline
Numbriklaviatuur lisanuppudega
Valgusandur: toetatud
Liikumisandur: toetatud
Wiegandi port: toetatud
RS485 port: toetatud
Väljund: toetatud
BLE (Bluetooth Low Energy): toetatud
RF-kaardilugeja: 13,56 MHz ja 125 kHz, NFC
Releeväljundid: 2
Sisendid: 4
Analoogheliväljund: toetatud
Mikrofon: 1
Kõlar: 1
TF-kaardi pesa: 1
Taaskäivitusfunktsioon: toetatud
Vargusvastane alarm: toetatud
Ethernet-port: RJ45, 10/100 Mbps adaptiivne
PoE: IEEE 802.3at Power over Ethernet
Kaitseklass: IP66
Löögikindlusklass: IK08
Paigaldus: süvistatav või pinnapealne
Mõõtmed: 310 × 106 × 37,8 mm
Tööniiskus: 10–90%
Töötemperatuur: -40 °C kuni +60 °C
Hoiustamistemperatuur: -40 °C kuni +70 °C
Heli
SIP: v1 (RFC2543), v2 (RFC3261)
Kitsaribalised helikoodekid: G.711a, G.711μ
Lairibaline helikoodek: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Kaja summutamine
Häälega aktiveeritav tuvastus (VAD)
Mugavusmüra generaator (CNG)
Video
Pildisensor: 1/2,8" CMOS
Toetatud resolutsioonid: CIF, VGA, 4CIF, 720p, 1080p
Videokoodek: H.264
Maksimaalne videolahutusvõime: kuni 1920 × 1080
Maksimaalne kaadrisagedus: 1080p @ 30 fps
Vaatenurk: 130° (horisontaalne) / 90° (vertikaalne)
Kõrge intensiivsusega infrapuna-LED-id öiseks pildistamiseks koos sisseehitatud valgusanduriga
Ühilduvus kolmandate osapoolte videosüsteemidega, näiteks NVR-salvestitega
Ukse sissepääsu funktsioonid
Releede individuaalne juhtimine DTMF-toonidega
Pidevalt aktiivne kaamera
Automaatne öörežiim LED-valgustusega
Valge tasakaal: automaatne
Minimaalne valgustugevus: 0,1 lux
Võrgundus ja protokollid
Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Paigaldus ja haldus
Automaatne seadistamine
Veebipõhine haldusportaal
Veebipõhine pakettide hõive (packet capture)
Konfiguratsiooni varundamine ja taastamine
Sündmuste logi eksport
Ligipääsutabelite eksport ja import
Püsivara uuendamine
Süsteemilogid (sh ukse ligipääsu logid)
TootekoodK004503
Tootja koodS532-Silver-IP-Version
TootjaAkuvox
SeisukordUus
Garantii24 kuud
Tootja koodS532-Silver-IP-Version
Net Weight0.8
Gross Weight1
IP ratingIP66
Weight0.800000
BrandAkuvox
Country of ManufactureChina

Arvustusi veel pole. Arvustada saavad ainult selle toote ostjad – saadame lingi e-postiga pärast tarnet.

Smartposti (Itella) pakiautomaattasuta
Omniva pakiautomaattasuta
DPD pakiautomaattasuta
Omniva postkontortasuta
DPD kuller14,88 €
DHL Express kuller (1–3 tööpäeva)riigi ja kaalu järgi

Meie laos olevad tooted: väljasaatmine 1–2 tööpäeva jooksul pärast makse laekumist. Tellimisel toodete tarneaeg on märgitud tooteinfos. Eraisikul on 14-päevane taganemisõigus – vt Tagastamine ja Garantii.

Sarnased tooted

Tarne üle EestiOmniva, DPD, Smartpost ja kuller
14 päeva tagastusTagastuse vormistad veebis
Ametlik garantiiGarantiihooldus Eestis
Eesti nõustajaAitame valida – helista või kirjuta

Saa −5% esimeselt tellimuselt

Liitu uudiskirjaga – pakkumised ja uued tooted kuni paar korda kuus.