
Android uksefono S539-Standard-Space-Grey hall
S539-Standard-Space-Grey Hall Android uksefono Akuvox
1 371,38 € KM-ta
Hind sisaldab käibemaksu · tasuta tarne pakiautomaati
või 3 × 566,84 € – maksa 3 osas · järelmaks
Ostad mitu või vajad terviklahendust? Küsi projektihinda →
Sarnased tooted, mis on kohe saadaval
IP videofono X912K-Tarnish-Standard 4" LCD 2MP PoE hall1 102,83 €Laos
Videofon X937A on wall 15.6" WiFi 6 PoE valge1 129,95 €Laos
Videofon X915S V2.0 8" IPS LCD HID iClass PoE Tarnish2 353,92 €Laos- Laost otsas
- 14 päeva tagastus
- Garantii 24 kuud
- Turvaline makse
Kategooria: IP-videodomofon
Kaubamärk: Akuvox
Mudel: S539
Värv: Hall
Kaamera: 5 MP
Ekraan: 10" LCD
Näotuvastus
PIN-klaviatuur
Releed: 2
Materjal: Alumiinium
RFID: MIFARE, NFC
Ühenduvus: Integreeritud BLE
Liides: RS-485, Wiegand
Protokoll: SIP
Kaitseklass: IP66
Toide: 12 V DC, PoE
Mudelikood: 00656P11
Üldandmed
Esipaneel: alumiinium
Ekraan: 10-tolline IPS LCD
Põhikaamera: 5 MP, starlight-tehnoloogiaga
Valgusandur: toetatud
Liikumisandur: toetatud
ToF-andur: toetatud
Wiegandi port: toetatud
RS485 port: toetatud
Väljund: toetatud
RF-kaardilugeja: 13,56 MHz ja 125 kHz
Väljundreleed: 3
Sisendid: 3
Mikrofonid: 2
Kõlarid: 2
Lähtestusnupp: 1
BLE (Bluetooth Low Energy): toetatud
Ethernet-port: 1 × RJ45, 10/100 Mbps adaptiivne
PoE: IEEE 802.3at PoE+
Toide: DC 12 V / 3 A või DC 24 V / 1,5 A
Kaitseklass: IP66 ja IK08
Paigaldus: süvistatav või pinnapealne
Süvistatava paigalduse mõõdud: 363,5 × 179,8 × 64 mm
Pinnapealse paigalduse mõõdud: 367,5 × 183 × 35,5 mm
Tööniiskus: 10–90%
Töötemperatuur: -30 °C kuni +55 °C
Hoiustamistemperatuur: -30 °C kuni +70 °C
Heli
SIP: v1 (RFC2543), v2 (RFC3261)
Kitsaribalised helikoodekid: G.711a, G.711μ, G.729
Lairibaline helikoodek: G.722
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Kaja summutamine
Häälaktiveeritud tuvastus (VAD)
Mugavusmüra generaator (CNG)
Video
Andur: 1/2,7" CMOS (põhikaamera)
Toetatud resolutsioonid: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Videokoodek: H.264
Videotehnoloogia: HDR
Maksimaalne resolutsioon: kuni 1920 × 1080
Maksimaalne kaadrisagedus: 1080p @ 30 fps
Vaatenurk: 120° (horisontaalne) / 72° (vertikaalne)
Ühilduvus kolmandate osapoolte videosüsteemidega, näiteks NVR-salvestitega
Võrgundus ja protokollid
Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Ukse sissepääsu funktsioonid
Android OS kolmandate osapoolte rakenduste ja kohanduste jaoks
Releede individuaalne juhtimine DTMF-toonidega
Mitme autentimisviisiga avamine: näotuvastus, kaart, PIN-kood, BLE ja QR-kood
Pidevalt aktiivne kaamera
Automaatne öörežiim LED-valgustusega
Valge tasakaal: automaatne
Minimaalne valgustugevus: 0,1 lux
Paigaldus ja hooldus
Automaatne seadistamine
Veebipõhine haldusportaal
Veebipõhine pakettide jälgimine (packet capture)
Konfiguratsiooni varundamine ja taastamine
Sündmuste logi eksport
Ligipääsutabelite eksport ja import
Püsivara uuendamine
Süsteemilogid (sealhulgas ukse ligipääsu logid)
| Tootekood | K004504 |
|---|---|
| Tootja kood | S539-Standard-Space-Grey |
| Tootja | Akuvox |
| Seisukord | Uus |
| Garantii | 24 kuud |
| Tootja kood | S539-Standard-Space-Grey |
| Net Weight | 1.1 |
| Gross Weight | 1.3 |
| Weight | 1.100000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Arvustusi veel pole. Arvustada saavad ainult selle toote ostjad – saadame lingi e-postiga pärast tarnet.
| Smartposti (Itella) pakiautomaat | tasuta |
|---|---|
| Omniva pakiautomaat | tasuta |
| DPD pakiautomaat | tasuta |
| Omniva postkontor | tasuta |
| DPD kuller | 14,88 € |
| DHL Express kuller (1–3 tööpäeva) | riigi ja kaalu järgi |
Meie laos olevad tooted: väljasaatmine 1–2 tööpäeva jooksul pärast makse laekumist. Tellimisel toodete tarneaeg on märgitud tooteinfos. Eraisikul on 14-päevane taganemisõigus – vt Tagastamine ja Garantii.






